Warum registrieren? Nur als registriertes Mitglied vom ABAKUS Forum hast Du vollen Zugriff auf alle Funktionen unserer Website.

Google Webmaster Tool hängt seit einer Woche

Dieses Forum ist für Informationen über Google gedacht (Ausser PageRank!).
nur-für-mich
PostRank 6
PostRank 6
Beiträge: 369
Registriert: 11.09.2010, 20:03

Beitrag von nur-für-mich » 13.02.2014, 09:14

Die letzten Aktualisierungen sind vom 6.2.
Ich das nur bei mir so, oder habt Ihr auch das Problem.

Nachtrag:
Sorry, falsche Rubrik, bitte verschieben, wenn möglich

Anzeige von:

SEO Consulting bei ABAKUS Internet Marketing
Erfahrung seit 2002
  • persönliche Betreuung
  • individuelle Beratung
  • kompetente Umsetzung

Jetzt anfragen: 0511 / 300325-0.


MT
PostRank 5
PostRank 5
Beiträge: 240
Registriert: 22.08.2013, 10:08
Wohnort: Aschaffenburg

Beitrag von MT » 13.02.2014, 09:19

Also bei mir passt alles.

Das Neuste was ich sehen kann ist von gestern, also so wie immer.

Unifex
PostRank 9
PostRank 9
Beiträge: 1024
Registriert: 25.12.2005, 10:43

Beitrag von Unifex » 13.02.2014, 11:02

Schnarchend langsam ist die heute.

KleFraWo
PostRank 1
PostRank 1
Beiträge: 23
Registriert: 10.01.2014, 08:46

Beitrag von KleFraWo » 13.02.2014, 11:05

Moin,

bei mir auch.
Der letzte ist der 6.2.

jhansen
PostRank 2
PostRank 2
Beiträge: 39
Registriert: 31.12.2007, 22:37

Beitrag von jhansen » 13.02.2014, 11:07

bei mir auch 6.2.

Sciencefreak
PostRank 4
PostRank 4
Beiträge: 118
Registriert: 21.05.2013, 19:08

Beitrag von Sciencefreak » 13.02.2014, 12:01

hier auch 6.2.

KleFraWo
PostRank 1
PostRank 1
Beiträge: 23
Registriert: 10.01.2014, 08:46

Beitrag von KleFraWo » 13.02.2014, 12:43

Das positive daran ist, dass man nicht der einzige ist bei dem es im Moment hängt :lol:

KleFraWo
PostRank 1
PostRank 1
Beiträge: 23
Registriert: 10.01.2014, 08:46

Beitrag von KleFraWo » 13.02.2014, 19:28

Bei mir ist es jetzt auf den 7.2 aktualisiert 0X

Sciencefreak
PostRank 4
PostRank 4
Beiträge: 118
Registriert: 21.05.2013, 19:08

Beitrag von Sciencefreak » 14.02.2014, 20:16

ich erhöhe auf den 10.2.

KleFraWo
PostRank 1
PostRank 1
Beiträge: 23
Registriert: 10.01.2014, 08:46

Beitrag von KleFraWo » 14.02.2014, 21:24

Sciencefreak hat geschrieben:ich erhöhe auf den 10.2.
Bei mir auch und es geht steil nach oben. :)

KleFraWo
PostRank 1
PostRank 1
Beiträge: 23
Registriert: 10.01.2014, 08:46

Beitrag von KleFraWo » 21.02.2014, 09:43

Bei mir hängt es wieder am 16. fest :D

loesungsfinder
PostRank 1
PostRank 1
Beiträge: 1
Registriert: 01.10.2012, 05:41

Beitrag von loesungsfinder » 21.02.2014, 10:49

Bei mir am 20.2. :)

lanza99
PostRank 3
PostRank 3
Beiträge: 90
Registriert: 21.05.2008, 22:35
Kontaktdaten:

Beitrag von lanza99 » 25.02.2014, 15:31

ich musste nur den Webcache des Browsers leeren, dann gings wieder. Komisch...

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag